Turn off overlay in "Drawing Mode"?

You are here

3 posts / 0 new
Last post
JasonDentDesign
JasonDentDesign's picture
Turn off overlay in "Drawing Mode"?
SoftPlan Version:
2014 Plus

I somewhere along the way have what appears to be the walls of my basement plan visible in my main floor plan "Drawing" mode. Much like the overlay feature used in "Floor system" mode. Can't seem to be able to figure out how to turn it off. Any thoughts would be helpful. Thanks

pdfrank
pdfrank's picture
You should be able to turn

You should be able to turn off the overlay by going to the big "A'' in the upper left hand corner and clocking on "Overlay". If there is a drawing overlaid in your drawing mode, this should turn it off.

 

Phil

JasonDentDesign
JasonDentDesign's picture
Beauties thanks!!

Beauties thanks!!